CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials

CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials

  • Производител:
  • Гаранция:
    5 години
2 409,84 €
На склад Код: 95138
Безплатна доставка!
Кредитен калкулатор DSK Credit

Описание

CISCO IE3100 w/8GE Copper 2GE Combo Fixed sys Network Essentials


Технически детайли

Device Type:Switch - 10 ports
Enclosure Type:DIN rail mountable
Ports:8 x 10/100/1000 + 2 x combo Gigabit
Remote Management Protocol:DHCP, Modbus, NETCONF, RESTCONF, SNMP
Features:Layer 2 switching, MRP, REP
Compliant Standards (General):IEEE 1588v2, IEEE 1613, IEEE 802.1ab (LLDP), IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad (LACP), IEEE 802.3ah, IEEE 802.3u, IEEE 802.3z
Compliant Standards (Miscellaneous):AS/NZS CISPR 24, AS/NZS CISPR 32 Class A, BSMI CNS13438, Class A, EN 55032 Class A, EN55024, FCC 47 CFR Part 15 B Class A, ICES-003 Class A, KN32/35, Class A, RCM, VCCI Class A, IEC/EN 61000-4-3, IEC/EN 61000-4-4, IEC/EN 61000-4-5, IEC/EN 61000-4-6, IEC/EN 61000-4-8, IEC/EN 61000-4-9, IEC/EN/EN61000-4-2, IEC/EN 61000-4-10, China RoHS, EN 61326, EU RoHS, IEC/EN 61000-4-29, IEC/EN 61000-6-1, IEC/EN 61000-6-2, IEC/EN 61000-6-4, CSA C22.2 No. 213, EN 50121-3-2, EN 50121-4, EN 61131-2, IEC 60079-0, IEC 60079-15, IEC 60079-7, IEC 62368-1, IEC/EN 61010-2-201, IP30, NEMA TS-2, ODVA Class 2 Thin, UL 121201, UL/CSA 60079-0, UL/CSA 61010-2-201, UL/CSA 62368-1, UL/CSA60950-1, EN 61373, IEC 60068-2-14, IEC 60068-2-27, IEC 60068-2-3, IEC 60068-2-30, IEC 60068-2-6, IEC 60068-2-64, IEC 60068-2-52, IEC 60068-2-60, ISO 12944-6, RFC768, RFC783, RFC791, RFC792
RAM:4 GB
Power Device:External power adapter
Power Provided:12 - 48 V - 2 A
MTBF:854,560 hours
Width:12.7 cm
Depth:7.62 cm
Height:11 cm
Тегло, kg:0.86
Service & Support:Limited hardware warranty - 5 years
Min Operating Temperature:-40 °C
Max Operating Temperature:75 °C
Humidity Range Operating:5 - 95% (non-condensing)
Min Storage Temperature:-40 °C
Max Storage Temperature:85 °C

Спецификация

Тегло: 0.86 kg
MPN: IE-3100-8T2C-E
EAN: 889728463751
Производител: Cisco